Embrayage neuf qui débraye pas

Toutes vos questions du câble d'accélérateur à la sortie de la boite
Règles du forum
Pour plus de simplicité, les règles d'utilisation du forum ont été revues et regroupées dans un seul et unique post.
Merci d'en prendre connaissance sans tarder en cliquant ici
Avatar de l’utilisateur
Bless_et_Ptitefleur
Pilier de bar
Pilier de bar
Messages : 16448
Enregistré le : 10 sept. 2005, 12:31
Localisation : FUVEAU (13)
A remercié : 9 fois
A été remercié : 35 fois

Embrayage neuf qui débraye pas

Messagepar Bless_et_Ptitefleur » 16 mars 2019, 20:52

Bonjour à tous,

J ai acheté l embrayage sachs de chez Retr'auto Sport, mais marche pas :huh:

Il me semble qu il y avait eu des soucis avec certains qu'il l avait monté aussi. Mais me rappelle plus du soucis.

Si quelqu'un a une info je suis preneur, en attendant plus qu à redemonte la boîte <_<

Merci

Avatar de l’utilisateur
jeremy30
Pilier de bar
Pilier de bar
Messages : 2909
Enregistré le : 24 mai 2008, 20:33
Localisation : Gard
A remercié : 107 fois
A été remercié : 56 fois
Contact :

Re: Embrayage neuf qui débraye pas

Messagepar jeremy30 » 16 mars 2019, 21:22

Tu es sûr d’avoir mis le disque dans le bon sens?

Avatar de l’utilisateur
Kuch57
Passionné
Passionné
Messages : 272
Enregistré le : 02 mars 2016, 04:19
Localisation : Moselle
A remercié : 4 fois
A été remercié : 17 fois

Re: Embrayage neuf qui débraye pas

Messagepar Kuch57 » 16 mars 2019, 21:26

Perso toujours monté du Sachs est jamais eu de soucis avec le kit embrayage <_<

Avatar de l’utilisateur
jean-luc13
Membre du Club 2019
Membre du Club 2019
Messages : 22177
Enregistré le : 20 févr. 2004, 11:48
Localisation : dépt 13
A remercié : 65 fois
A été remercié : 299 fois
Contact :

Re: Embrayage neuf qui débraye pas

Messagepar jean-luc13 » 16 mars 2019, 21:42

jeremy30 a écrit :Tu es sûr d’avoir mis le disque dans le bon sens?


+1: disque à l'envers, ça m'est arrivé sur ma 1ère Ralloche à l'époque :mrgreen:
Image
site  Rallye13Photos: http://www.rallye13photos.com/
"le démarrage matinal d'une 205 Rallye ne sera jamais un acte banal" (Echappement)

Avatar de l’utilisateur
Bless_et_Ptitefleur
Pilier de bar
Pilier de bar
Messages : 16448
Enregistré le : 10 sept. 2005, 12:31
Localisation : FUVEAU (13)
A remercié : 9 fois
A été remercié : 35 fois

Re: Embrayage neuf qui débraye pas

Messagepar Bless_et_Ptitefleur » 16 mars 2019, 22:01

Bon rien de bien grave alors :mrgreen:

Merci les gars :ok: vous tient au courant

Avatar de l’utilisateur
Jul964rs92
Membre du Club 2019
Membre du Club 2019
Messages : 8978
Enregistré le : 11 déc. 2003, 20:30
Localisation : La Norville (91)
A remercié : 290 fois
A été remercié : 362 fois
Contact :

Re: Embrayage neuf qui débraye pas

Messagepar Jul964rs92 » 17 mars 2019, 15:22

Je, enfin Clément, vient d'en monter un sur la mienne (SACHS donc) et pas de soucis :unsure:

tiens nous au courant :ok:
Image
Ma 205 Rallye: "plus dans son jus, tu meurs" => obsolète :)
si t'avances et je recule, comment veux-tu que je spécule ?

Avatar de l’utilisateur
Bless_et_Ptitefleur
Pilier de bar
Pilier de bar
Messages : 16448
Enregistré le : 10 sept. 2005, 12:31
Localisation : FUVEAU (13)
A remercié : 9 fois
A été remercié : 35 fois

Re: Embrayage neuf qui débraye pas

Messagepar Bless_et_Ptitefleur » 17 mars 2019, 16:56

Jul964rs92 a écrit :Je, enfin Clément, vient d'en monter un sur la mienne (SACHS donc) et pas de soucis :unsure:

tiens nous au courant :ok:


Je voulais justement te demander ce que tu avais pris. Ça me rassure :ok:

Bebert43
Membre du Club 2019
Membre du Club 2019
Messages : 750
Enregistré le : 20 sept. 2014, 21:49
A remercié : 48 fois
A été remercié : 46 fois

Re: Embrayage neuf qui débraye pas

Messagepar Bebert43 » 17 mars 2019, 22:27

Bless_et_Ptitefleur a écrit :Bonjour à tous,

J ai acheté l embrayage sachs de chez Retr'auto Sport, mais marche pas :huh:

Il me semble qu il y avait eu des soucis avec certains qu'il l avait monté aussi. Mais me rappelle plus du soucis.

Si quelqu'un a une info je suis preneur, en attendant plus qu à redemonte la boîte <_<

Merci


Pas bruyant non plus? pas de bruit anormal?
Tu ne peux pas passer les vitesses? ou ça patine que?

En plus de regarder si le disque est dans le bon sens, il y a aussi deux hauteurs de butée d'embrayage et la 205 rallye a la plus grande....
Si t'as la petite butée, tu peux tendre a fond ton cable ....tu ne passeras pas la vitesse....(j'avais eu ça)

Avatar de l’utilisateur
rallye-du-sud-51
Membre du Club 2019
Membre du Club 2019
Messages : 1231
Enregistré le : 04 nov. 2014, 00:38
Localisation : Tarn 81
A remercié : 1 fois
A été remercié : 59 fois

Re: Embrayage neuf qui débraye pas

Messagepar rallye-du-sud-51 » Hier, 01:19

.
Salut à toi,

J'ai également un Sachs de chez RAS, et aucun souci......écoutes les copains, ils doivent avoir raison.

Avatar de l’utilisateur
Bless_et_Ptitefleur
Pilier de bar
Pilier de bar
Messages : 16448
Enregistré le : 10 sept. 2005, 12:31
Localisation : FUVEAU (13)
A remercié : 9 fois
A été remercié : 35 fois

Re: Embrayage neuf qui débraye pas

Messagepar Bless_et_Ptitefleur » Hier, 06:05

Bebert43 a écrit :
Bless_et_Ptitefleur a écrit :Bonjour à tous,

J ai acheté l embrayage sachs de chez Retr'auto Sport, mais marche pas :huh:

Il me semble qu il y avait eu des soucis avec certains qu'il l avait monté aussi. Mais me rappelle plus du soucis.

Si quelqu'un a une info je suis preneur, en attendant plus qu à redemonte la boîte <_<

Merci


Pas bruyant non plus? pas de bruit anormal?
Tu ne peux pas passer les vitesses? ou ça patine que?

En plus de regarder si le disque est dans le bon sens, il y a aussi deux hauteurs de butée d'embrayage et la 205 rallye a la plus grande....
Si t'as la petite butée, tu peux tendre a fond ton cable ....tu ne passeras pas la vitesse....(j'avais eu ça)


C est effectivement l impression que ça donne !
Merci :)

Avatar de l’utilisateur
jean
Trésorier
Trésorier
Messages : 35313
Enregistré le : 03 juin 2006, 09:29
Localisation : Beaujolais
A remercié : 805 fois
A été remercié : 661 fois
Contact :

Re: Embrayage neuf qui débraye pas

Messagepar jean » Hier, 07:45

Moi aussi embrayage de chez RAS. Méca (modèle bien mou à lamelles fines type TU1) + disque SACHS et ça encaisse du circuit. :ok:
Bonjour mes petits foies de veaux !

Avatar de l’utilisateur
jean-luc13
Membre du Club 2019
Membre du Club 2019
Messages : 22177
Enregistré le : 20 févr. 2004, 11:48
Localisation : dépt 13
A remercié : 65 fois
A été remercié : 299 fois
Contact :

Re: Embrayage neuf qui débraye pas

Messagepar jean-luc13 » Hier, 07:47

rallye-du-sud-51 a écrit :.
Salut à toi,

J'ai également un Sachs de chez RAS, et aucun souci......


Idem sur ma Rallye et sur la 106 de mon fils, aucun soucis :ok:
Image
site  Rallye13Photos: http://www.rallye13photos.com/
"le démarrage matinal d'une 205 Rallye ne sera jamais un acte banal" (Echappement)

Avatar de l’utilisateur
Bless_et_Ptitefleur
Pilier de bar
Pilier de bar
Messages : 16448
Enregistré le : 10 sept. 2005, 12:31
Localisation : FUVEAU (13)
A remercié : 9 fois
A été remercié : 35 fois

Re: Embrayage neuf qui débraye pas

Messagepar Bless_et_Ptitefleur » Hier, 07:50

Oh j avais pas d inquiétude quand à la qualité, mais il me semblait qu il y avait eu un soucis chez certains avec l envoi de la mauvaise référence.

Bon on va contrôler tout ça ^_^

Avatar de l’utilisateur
JS 205
Membre du Club 2019
Membre du Club 2019
Messages : 1242
Enregistré le : 21 juin 2010, 16:24
Localisation : Drôme 26 Bourg lès Valence
A remercié : 76 fois
A été remercié : 43 fois

Re: Embrayage neuf qui débraye pas

Messagepar JS 205 » Hier, 18:03

Vu avec Georges Ont c'est planté le disque est monté a l'envers
Demain remontage et serrage final de la culasse
La RALLYNETTE c'est le PIED

Avatar de l’utilisateur
Bless_et_Ptitefleur
Pilier de bar
Pilier de bar
Messages : 16448
Enregistré le : 10 sept. 2005, 12:31
Localisation : FUVEAU (13)
A remercié : 9 fois
A été remercié : 35 fois

Re: Embrayage neuf qui débraye pas

Messagepar Bless_et_Ptitefleur » Hier, 18:15

JS 205 a écrit :Vu avec Georges Ont c'est planté le disque est monté a l'envers
Demain remontage et serrage final de la culasse


:mrgreen:

Avatar de l’utilisateur
jean
Trésorier
Trésorier
Messages : 35313
Enregistré le : 03 juin 2006, 09:29
Localisation : Beaujolais
A remercié : 805 fois
A été remercié : 661 fois
Contact :

Re: Embrayage neuf qui débraye pas

Messagepar jean » Hier, 18:55

Ils sont pas possible ces tontons !

Ils ont monté l'embrayage après l'apéro :lol: :lol:
Bonjour mes petits foies de veaux !


Retourner vers « Moteur / boite »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot], Google [Bot] et 1 invité