Voyants stop +huile + Température eau allumés...

Un problème mécanique ? c'est là que ça se passe
Stefmacwin
Débutant
Messages : 1
Enregistré le : 14 avr. 2019, 20:55

Voyants stop +huile + Température eau allumés...

Messagepar Stefmacwin » 14 avr. 2019, 21:02

J'ai les voyants STOP + Température huile + Température eau allumés en permanence.
J'ai changé la sonde huile (proche du filtre à huile)
Pas ça...
J'ai enlevé la cosse de la sonde eau (sur la culasse)
pas ça non plus car toujours allumés...

En la démarrant l'huile arrive bien dans le moteur.

Je pense à un problème électrique (mise à la masse ...)mais comment faire pour trouver le problème ?
Des idées svp ?
Merci en tout cas.

Avatar de l’utilisateur
rallye-du-sud-51
Membre du Club 2019
Membre du Club 2019
Messages : 1261
Enregistré le : 04 nov. 2014, 00:38
Localisation : Tarn 81
A remercié : 2 fois
A été remercié : 64 fois

Re: Voyants stop +huile + Température eau allumés...

Messagepar rallye-du-sud-51 » 14 avr. 2019, 22:04

Stefmacwin a écrit :J'ai les voyants STOP + Température huile + Température eau allumés en permanence.
J'ai changé la sonde huile (proche du filtre à huile)
Pas ça...
J'ai enlevé la cosse de la sonde eau (sur la culasse)
pas ça non plus car toujours allumés...

En la démarrant l'huile arrive bien dans le moteur.

Je pense à un problème électrique (mise à la masse ...)mais comment faire pour trouver le problème ?
Des idées svp ?
Merci en tout cas.


Sur la groupe N dont je viens de faire l'acquisition, j'avais ce problème, les raisons étaient les suivantes,,,,,

le fil de la sonde de pression d'huile était branché sur une vis libre de l'alternateur, donc une masse....
Sur la sonde de pression d'huile, était branché, un des fils, venant de la sonde de température des carbus.....

Et pourtant la voiture marchait........une fois le fil débranché de l'alternateur, les voyants ce sont éteints......il est difficile d'intervenir sur une voiture que vous n'avez pas remonté......j'ai encore des fils dont j'ignore la destination........je les isoles et ensuite " why ans see".


Retourner vers « Forum technique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité